IE8이상 최신버전 또는 크롬 사용추천

작성일 2017-01-17 오전 1:09:55 | 작성자 관리자 | 조회수 1090

마이크로소프트(MS)사 인터넷 익스플로러(Internet Explorer, 이하IE) 구버전 지원이 2016년 1월 12일 중단되었습니다.
이와 관련하여 템플스테이 홈페이지는 최신 브라우저에 최적화 되어 개발되었습니다.
따라서 일부 낮은 IE8버전에서는 호환되지 않을 수 있습니다.
최신 IE버전을 사용하시기를 추천드립니다.

또는 크롬을 설치 하여 주십시오.
https://www.google.co.kr/chrome/browser/desktop/ (PC용 데스크탑)
https://www.google.co.kr/chrome/browser/mobile/ (모바일용)

감사합니다